2900gi isdn lampe blinkt und startet nicht

Administrator Passwort, LAN, TCP/IP, DHCP, ISDN-Setup, Provider, Dual ISP, PPPoE, PPTP, statische/dynamische IP, ...

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

2900gi isdn lampe blinkt und startet nicht

Beitragvon astralusche » So 22.04.2007 - 12:16

hallo leute,

ich habe ein problem mit meinem vigor 2900gi. der router lief jetzt knapp 3 jahre lang ohne murren, bis freitag abend. plötzlich war das wlan ausgefallen und ich griff per lan auf den router zu um ihn neuzustarten. seit diesem neustart hängt der router fest und startet nicht mehr durch.

fehlerbild:
power und isdn lampe gehen an
dann blinkt die isdn lampe schnell und power bleibt dauerhaft an (dauer ca. 5 sek,)
dann blinken kurz die lan leds auf
dann bootet der router scheinbar neu und das spiel geht von vorne los

werksreset (mehrmals) durchgeführt gab keine besserung

zugriff auf router nicht mehr möglich, hab ihr da ne idee? als letztes hatte ich versucht meine zwangstrennung per zeitregel auf 5.30 zu schieben. das war morgens, der router lief dann aber noch den ganzen tag durch und erst abends kam es zum zusammenbruch.
astralusche
Grünschnabel
 
Beiträge: 4
Registriert: So 22.04.2007 - 11:53

Beitragvon astralusche » So 22.04.2007 - 12:46

also den reset knopf gedrückt zu lassen und dann anzuschalten um dann im tftp? modus die firmware neueinzuspielen brachte auch keine besserung. daten werden zwar zum router übertragen, nach dem eigenen reboot ist aber wieder gleiches fehlerbild.
astralusche
Grünschnabel
 
Beiträge: 4
Registriert: So 22.04.2007 - 11:53


Zurück zu Grundkonfiguration Rechner und Router

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron