Webinterface langsam

Alles rund um die Hardware des DrayTek Vigor 2200, Vigor 2200X, Vigor 2200E, Vigor 2200E+, Vigor 2200USB, Vigor 2200We und des DrayTek Vigor 2200W+, sowie der VoIP-Router DrayTek Vigor 2200V und DrayTek Vigor 2200VG.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Webinterface langsam

Beitragvon Seth99 » Mo 09.01.2006 - 10:03

Hallo!
Ich besitze einen Vigor 2200E, seit neusten ist das Webinterface sehr langsam, so dass, wenn man was anklickt wirklich teilweise 10 sekunden warten muss bis sich die Seite aufgebaut hat.
Habe schon das neuste Firmware-Update aufgespielt (2.3.11), aber es hat nix gebracht.

Hat einer von euch einen Tipp an was das liegen könnte?

Gruß
Seth99
Grünschnabel
 
Beiträge: 1
Registriert: Mo 09.01.2006 - 09:57

Beitragvon richtertheo » Mo 09.01.2006 - 11:22

habe ich selbst schon mal bei einem Kunden erlebt, prüfe auf Viren und Spyware!
richtertheo
Ambitionierter User
 
Beiträge: 69
Registriert: Fr 04.06.2004 - 09:20

Beitragvon zaggi » Mo 09.01.2006 - 19:09

Beim 2200VG muss man vereinzelt sogar bis zu 60 Sekunden warten, wobei es bei der deutschen Firmware wesentlich ausgeprägter zu spüren ist, als bei der englischen (jeweils 2.5.5.4). Dies tritt zumindest mit Firefox 1.5 auf. Beim IE6 ist die Wartezeit deutlich kürzer, jedoch auch teilweise vorhanden.
Vigor 2200VG
Benutzeravatar
zaggi
Ambitionierter User
 
Beiträge: 32
Registriert: Mi 28.12.2005 - 19:00


Zurück zu DrayTek Vigor 2200 / Vigor 2200V Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste