vigor2300 sendet TermReq nach ausbleibendem EchoAck

Administrator Passwort, LAN, TCP/IP, DHCP, ISDN-Setup, Provider, Dual ISP, PPPoE, PPTP, statische/dynamische IP, ...

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

vigor2300 sendet TermReq nach ausbleibendem EchoAck

Beitragvon arni » Di 14.08.2012 - 20:23

hallo,
ich hab nicht viel ahnung, erste mal probleme, und habe in den letzten stunden nach infos gesucht.
pppoe-link ist enabled (www sagt anlassen)
always-on war on (timeout -1) habe ich nach hinweis aus dem netz abgestellt, timeout=0 (vorschlag auch timeout=1day).
syslog ergibt: nach drei nicht beantworteten EchoReq sendet der router TermReq (einige male, bevor TermAck eingeht)
dann PPP Close, ... PPP Start (verbindung wird wieder aufgebaut)
das vor der neuen verbindung das TermAck eingeht ist doch ein Hinweis darauf, das lediglich das EchoAck ausblieb, die verbindung eigentlich noch besteht ?!

nachdem ich 'always-on' abgestellt habe, werden nun keine EchoReq mehr gesendet .., verbindung hat dann mind 1h gehalten.

wenn nun (ggfs anderer grund) die verbindung unterbrochen wird, versucht der router eine neue verbindung aufzubauen ?
oder auch wenn eingestelltes timeout (<>0) abgelaufen ist ? oder ist hierfuer 'always-on' noetig ?

ist fehlendes EchoAck ein PoP-Fehler ?
gibt es die Moeglichkeit die Anzahl ausbleibender EchoAcks die zum TermReq fuehren zu erhoehen ?

vielen dank vorab
arno
arni
Grünschnabel
 
Beiträge: 1
Registriert: Di 14.08.2012 - 20:00

Zurück zu Grundkonfiguration Rechner und Router

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste