Vigor startet bei ISDN-Dialin ab und zu neu

SNMP, Telnet, Syslog, Statustools, RTools, ...

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Beitragvon logpoint » Di 10.12.2002 - 17:28

Wir setzen den Router ein, um einmal unseren Kunden Zugang ins Internet zu ermöglichen, zum anderen damit wir uns bei eventuellen Problemen via ISDN-Einwahl und Fernwartungsprogrammen auf die Rechner des Kunden verbinden zu können.

Bereits im Einsatz sind 5x: Vigor2200, Firmware 2.1a deutsch
und ein Vigor2200 mit älterer Firmware 2.00a deutsch

Einwahl ins Internet via ISDN funktioniert einwandfrei.

Einwahl via ISDN und Windows-DFÜ auf den Router funktioniert auch.

Bei den Geräten mit Firmware Version 2.1a und höher haben wir aber Probleme mit der Remote-Einwahl:
Ab und zu kommt es vor, dass der Router dann bei bestehender Verbindung neu startet (dadurch wird die Verbindung natürlich beendet). Wieso er das tut kann ich bei den äußerst begrenzten Logfunktionen des Vigors leider nicht feststellen.

Wir haben inzwischen schon ein paar dieser Router im Einsatz, einzig der Vigor mit Firmware 2.00a macht keine Probleme. Bei allen anderen tritt oben genannter Fehler auf. Habe auch auf einem mal testweise die englische Version 2.2 installiert, leider keine Besserung.

Vielleicht kennt jemand eine Lösung (außer einem Downgrade auf 2.00a ;P das würde ich nur als letzte Möglichkeit in Betracht ziehen)?

mfg
Oliver
logpoint
Grünschnabel
 
Beiträge: 2
Registriert: Di 10.12.2002 - 16:44

Zurück zu Tools und Fernwartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron