Vigor 2950 mit 2x VDSL

Alles rund um die Hardware der DrayTek Vigor 2950 Dual WAN Router Serie.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Vigor 2950 mit 2x VDSL

Beitragvon Chris_of_Cologne » Di 08.06.2010 - 10:33

Hallo, haben folgendes Problem:

Wir haben an einem 2950 2x VDSL50 von der Telekom hängen (beide Leitungen werden über ein ZyXEL-Switch geleitet um das VLAN7-Problem zu beheben), und einzeln für sich laufen die Leitungen auch prima.

ABER wenn wir beide Leitungen parallel laufen lassen wollen klinkt sich immer einer von beiden nach wenigen Sekunden aus. Es kam auch schon häufiger vor das beide Leitungen dann für kurze Zeit tot sind oder wenn die eine läuft und die andere sich einwählt die erste rausgeschmissen wird.

Die Leitungen sind von zwei unterschiedlichen Hauseingängen, haben auch unterschiedliche Telefonnummern, von daher nehm ich mal an das es kein Telekomproblem sein sollte (kann man natürlich nicht ausschließen).
Der Vigor hat die Firmware v3.0.2.

Könnte das Problem mit einer Einstellung im Vigor behoben werden?
Oder gibt es andere Erfahrungen und Lösungen in diesem Bereich?

Besten Dank,

Chris
Chris_of_Cologne
Grünschnabel
 
Beiträge: 2
Registriert: Fr 02.11.2007 - 09:12

Beitragvon nobody » Mi 09.06.2010 - 01:58

schonmal ohne switch probiert ?

ich hab immer noch kein VDSL - schluchz,

aber der 2950 sollte das mittlerweile können:

telnet:

> wan vlantag ?
wan vlantag <wan1/wan2> <enable/disable> : enable/disable wan1/wan2 vlan tag
wan vlantag <wan1/wan2> tag <value> : set wan vlan tag value
wan vlantag status
> wan vlantag status
WAN1 vlan tag is disabled
WAN2 vlan tag is disabled
WAN1 vlan tag value = 0x0
WAN2 vlan tag value = 0x0
nobody
Hardcore-Poster
 
Beiträge: 1333
Registriert: So 19.09.2004 - 16:45


Zurück zu DrayTek Vigor 2950 Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste