unerklärliches Nichtfunktionieren

Alles rund um die Hardware des DrayTek Vigor 2600, Vigor 2600X, Vigor 2600W, Vigor 2600We, Vigor 2600plus, Vigor 2600i, Vigor 2600G und des DrayTek Vigor 2600Gi, sowie die VoIP Modelle Vigor 2600V, Vigor 2600Vi, Vigor 2600VG, und des DrayTek Vigor 2600VGi.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

unerklärliches Nichtfunktionieren

Beitragvon PeterF » Sa 16.12.2006 - 16:42

Hallo,

ich mache seit einiger Zeit die Beobachtung, das mein Vigor 2600V nicht so "richtig" funktioniert.

So erst einmal zur Hardware:
Vigor2600V series annex B
Firmware Version v2.5.8

In unregelmäßigen Abständen sin die hinter dem Router befindlichen Rechner, in erster Linie geht es mir um ftp, nicht zu erreichen.
Von "innen" ist davon nichts zu merken. Ich omme also problemlos ins Netz und kann "alles" machen. Es funktioniert sogar die VPN-Verbindung zu einem anderen Vigor problemlos. Über diesen Weg kann ich auch mein ftp-Server im dortigen Netz erreichen.
Nur eben von extern nicht.

Die einzige Möglichkeit die Sache wieder zum laufen zu bringen war, jedenfalls hatte ich das bis heute geglaubt, den Router hart neu zu starten. Also den Router per Schalter neu starten.

Nachdem mir das heute mal wieder passiert ist habe ich mal genauer die Einstellungen am 2600 kontroliert und dabei ist mir aufgefallen, dass die geöffneten Ports für ftp sich nach einiger Zeit "selbst" deaktiviert haben!
Nach einem erneuten aktivieren funktioniert es ersteinmal wieder.

Wer kann mir erklären was hier passiert ist?
PeterF
Ambitionierter User
 
Beiträge: 50
Registriert: Fr 12.05.2006 - 17:47

Zurück zu DrayTek Vigor 2600 / Vigor 2600V Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron