Probleme mit VPN-Einrichtung Vigor2200

Alles rund um die Hardware des DrayTek Vigor 2200, Vigor 2200X, Vigor 2200E, Vigor 2200E+, Vigor 2200USB, Vigor 2200We und des DrayTek Vigor 2200W+, sowie der VoIP-Router DrayTek Vigor 2200V und DrayTek Vigor 2200VG.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Probleme mit VPN-Einrichtung Vigor2200

Beitragvon harry2210 » Di 28.09.2004 - 18:05

Guten Tag,

Ich besitze einen VIGOR2200 mit der neuesten engl. Software 2.3.11 von der TW Seite.

Der Router hat für mich den Sinn, dass ich damit durch einen VPN-Tunnel (PPTP ohne IPsek) in die VoIP Telefonanlage in unserer Firma komme und mein dortiges IP Telefon einfach nur in eine Netzwerkdose bei mir zuhause stecken brauche und damit auch zuhause unter der Firmennummer erreichbar bin. Mit einem Softphone auf einem PC oder Laptop funktioniert das, wenn ich über einen VPN-Clienten mit dem Firmennetz verbunden bin, aber nicht mit dem VIGOR2200 und dem Hardware-Phone.

Ich habe beim Vigor2200 die VPN Funktion aktiviert und alle Daten so eingestellt, wie sie mir unsere EDVler gegeben haben und der Router baut auch, wenn man eine 10.30. Adresse eingibt um zu pingen, oder eine interne Intranetseite aufruft, einen VPN Tunnel auf, aber den bricht er nach ein paar Sekunden wieder ab und signalisiert dem Linux-Router auf der anderen Seite in der Firma eine Fehlermeldung, nämlich das er aufgelegt hat. Außerdem baut er nicht nur den einen Tunnel auf, sondern gleich mehrere. Ich kann nicht sagen wie viele, denn so schnell kann ich sie nicht wieder zu machen, wie sie aufgehen.


Wer kann helfen ???? DRINGEND

Gern auch per Mail: a8221111@hotmail.com

MfG Harry
harry2210
Grünschnabel
 
Beiträge: 1
Registriert: Di 28.09.2004 - 17:58

Zurück zu DrayTek Vigor 2200 / Vigor 2200V Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron