Probleme mit MSN

Die andere Seite, der Rechner und sein Betriebssystem.
Hier kommen Posts hinein, die sich mit der Konfiguration hinter dem Router beschäftigen. Egal ob Linux, Windows, MacOS oder andere.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Probleme mit MSN

Beitragvon nuunber2004 » Mo 26.12.2005 - 19:29

Hallo Leute,

ich brauche Dringend hilfe, habe schon alles gemacht aber es hat nichts gebracht.
Habe Internet Verbindung durch Wlan Router.
Habe etliche mal meinen Rechner formatiert, habe etliche mal dem MSN Messenger deinstalliert und wieder neu installiert.
Habe MSN 6.2 installiert, Probleme
Habe MSN 7.0 installiert Problem
Habe MSN 7.5 installiert Problem

Das Problem ist das mein Messenger nach der Anmeldung nach einer gewissen Zeit sich abmeldet und sich wieder neuanmeldet.
AbundZu kann ich etwas länger chatten, und das wars der MSN meldet sich ab und wieder an.

Es lief einwandfrei der MSN, bis ich einen Überfall von Viren hatte :oops:
und meinen Rechner zum säubern abgeben hatte, seit dem habe ich das Problem.

Komischer weise hat noch mal ein bekannter von mir das Problem.

Was kann das sein? Probleme mit dem WLAN Router? oder was kann das ?

Bitte um Hilfe danke

gruß nuunber
nuunber2004
Grünschnabel
 
Beiträge: 2
Registriert: Mo 26.12.2005 - 19:20

Beitragvon frank_m » Mi 28.12.2005 - 10:26

Hallo,

wie lange ist es her, dass dieses Problem auftrat? Kürzlich hatte MSN nämlich große Probleme. Verbinden war fast gar nicht möglich, und wenn doch, war man nach einigen Minuten wieder raus. Seit einigen Tagen jedoch geht es wieder.

Alternativ könntest Du mal einen anderen MSN Client testen, z.B. Gaim.

Viele Grüße

Frank
Router: FBF 7050 14.04.15
Netz: T-Net analog mit 1und1 DSL 6000 (3072 kBit) + 1und1 Deutschland Flat
VoIP: 1und1, GMX und sipgate über FBF
Telefon: Siemens Telefon + Noname Schnurlos an FBF
frank_m
Super-User
 
Beiträge: 321
Registriert: Mi 12.10.2005 - 17:45

Beitragvon nuunber2004 » Do 29.12.2005 - 17:39

Hallo,

danke für die schnelle Antwort.
All zu lange ist das nicht her(ca. 2/3 Wochen). Ich habe von diesen Problem gehört.

Wie ich schon geschrieben hatte. Mein MSN lief ohne Probleme bis das Virenprogramm über 1000 Viren meldete :shock: :wink: :oops: .

Danach hatte ich mein Rechner zu einem PC Arzt gebracht, der meinen PC Virenfrei gemacht hat und seitdem funktioniert es nicht mehr.

Kann das sein das mein Rechner noch ein Virus im Bios hat oder eventuell sich noch ein Virus irgendwo versteckt hat.

Nicht nur mein MSN Spinnte, sondern auch mal die Internetverbindung wurde immerwieder unterbrochen.

Gruß Ünal
nuunber2004
Grünschnabel
 
Beiträge: 2
Registriert: Mo 26.12.2005 - 19:20

Beitragvon frank_m » Do 29.12.2005 - 19:08

Hallo,

wenn es immer noch nicht geht, dann liegt es nicht an MSN, denn das funktioniert inzwischen wieder stabil.

Um ganz ehrlich zu sein: Wenn es den Rechner so hart erwischt hat, dann würde ich ihn komplett frisch installieren, und zwar inkl. Festplatte formatieren. Es nur schwer möglich, einen Rechner wirklich komplett von so vielen Viren zu reinigen. Erschwerend kommt hinzu, dass beim Entfernen von Viren aus Systemdateien, wie z.B. DLLs, diese möglicherweise beschädigt werden. Das könnte natürlich auch zu Internetproblemen führen.

Mit einer frischen Installation kann man dann Windows oder Viren als Fehlerquelle ausschließen und in Ruhe auf die Suche gehen, wenn es immer noch Probleme gibt. Ganz nebenbei hat eine frische Installation immer den Vorteil, dass alles viel schneller geht und viel stabiler wird. Man bringt alle Treiber wieder auf den neuesten Stand etc ... usw ...
Sowas sollte man alle 6 Monate machen.

Viele Grüße

Frank
Router: FBF 7050 14.04.15
Netz: T-Net analog mit 1und1 DSL 6000 (3072 kBit) + 1und1 Deutschland Flat
VoIP: 1und1, GMX und sipgate über FBF
Telefon: Siemens Telefon + Noname Schnurlos an FBF
frank_m
Super-User
 
Beiträge: 321
Registriert: Mi 12.10.2005 - 17:45


Zurück zu Allgemeine Netzwerkfragen und Probleme mit Netzen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron