Aktuelle Zeit: So 21.01.2018 - 19:47

News News of Themen / Rubriken rund um DrayTek Router

Site map of Themen / Rubriken rund um DrayTek Router » Forum : Themen / Rubriken rund um DrayTek Router

Vigor 2600 mit Edonkey,Emule,Kazaa - Konfiguration der Ports

Hallo!

Kann jemand mal eine absoluten Laien in Sachen Router erklären ,wie ich den 2600er so konfiguriere das ich Edonkey,Kazaa und emule nutzen kann?Draytek hat mir nur gesagt das der Router ab Werk für diese Dienste gesperrt ist.
Danke.

MFG

macman
Read more : Vigor 2600 mit Edonkey,Emule,Kazaa - Konfiguration der Ports | Zugriffe : 1903 | Antworten : 2 | Forum : Anwendungen und Server


eMule+Vigor2000 - schon viel probiert und nix passiert

hallo, hat einer von euch nen vigor2k und kann mir ein bisschen genauer erklären, was ich wo einstellen muss? (auf meinem läuft die firmware v1.06b)
hab mir viele howto's angesehen und viel rumgetestet, bisher ohne erfolg.
emule sagt immer, dass port 4662 nicht erreichbar ist. hab aber portforewarding und open ports konfiguriert.

plz help.. tnx
Read more : eMule+Vigor2000 - schon viel probiert und nix passiert | Zugriffe : 1012 | Antworten : 1 | Forum : Anwendungen und Server


Draytek vigor 2900 und steam

Tja steam läuft nicht wirklich rund, in wird zwar als 30 angezeigt,jedoch hab ich herbe lags.
2 rechner hängenim netz an unterschiedlichen ports.
Was tun?
MfG Quick
Read more : Draytek vigor 2900 und steam | Zugriffe : 1279 | Antworten : 2 | Forum : Anwendungen und Server


emule lässt Router ständig rebooten

Hallo zusammen - habe hier einen Vigor 2200e mit neuester Firmware 2.3.8 und wie das Thema schon sagt, wird der Router ständig alle 5std. rebootet.
Der Router lief von Oktober 2002 bis jetzt rund um die Uhr ohne Probleme. Habe die neue Firmware ende Jannuar draufgemacht und der Router lief auch damit problemlos. Aber jetzt auf einmal habe ich ständig reboot des Routers.

Habe auch schon ältere Firmwares probiert, ohne Erfolg.

Wer kann helfen???????
Read more : emule lässt Router ständig rebooten | Zugriffe : 3272 | Antworten : 6 | Forum : Anwendungen und Server


Einsatz eines W2k als RADIUS

Hallo,
hat jemand Erfahrung mit der Anbindung an einen W2k RADIUS Server an einen Vigor Router?

Unter W2k heisst das IAS. Zusammen mit Routing und RAS kann man das installieren.
Allerdings erhalte ich immer eine Fehlermeldung aud W2k, dass das Kennwort aus CHAP nicht reversibel verschlüsselt vorliegt.
Ausserdem möchte W2K für IPSec über L2TP ein Zertifikat.

Gibts Spezialisten, die sowas am Laufen haben und berichten könnten?
Read more : Einsatz eines W2k als RADIUS | Zugriffe : 1254 | Antworten : 2 | Forum : Anwendungen und Server


Netmeeting! Ich verstehe es nicht!

Hallo,

ich komme leide nicht mehr weiter, weil ich es einfach nicht verstehen kann!

Ich habe einen DSL Anschluss und nutze einen Vigor 2200w+. Im meinem Netz sind zwei PrintServer und ein Notebook. Ich arbeite mit festen IP Adressen. Alle anderen Einstellung sind so wie von Draytek ausgeliefert. Auf dem Notebook laüfta auch nich Norton Internet Security.

Nun möchte ich Netmeeting nutzen und es geht nicht!

Ich nutze Netmeeting unter Windows XP. Wenn ich unter ...
Read more : Netmeeting! Ich verstehe es nicht! | Zugriffe : 7738 | Antworten : 17 | Forum : Anwendungen und Server


ERREICHBAR mit 2200E mal JA mal, meist NEIN ?? - FTP Server mit Vigor 2200E und BPFS

Also langsam verzweifele ich, habe an meinem Vigor über HUB 4 Rechner verbunden (WIN 98 und WIN ME).

Folgendes Problem tritt bei mir auf.
Ich habe bei Dynu.com einen DNS Dienst beantragt und auch bekommen. Beim Vigor habe ich unter Portumleitung folgende Einstellung vorgenommen:

Dienst: FTP / Protocoll: TCP / öffentlicher Port: 21 / interne IP:192.168.1.5 / interner Port: 21 / und Haken bei Aktiv.

Als FTP-Server Prog benutze ich G6 bzw. BulletProof FTP Server. ...


System Suite4 macht Prob. - Desktop- u. Router FW blockieren sich?

Hallo,
seit ich an den Vigor 2500We angeschlossen bin habe ich Probleme mit meiner System Suite4 (Firewall u. Virenscanner). Habe komplett neu installiert und keine Verbesserung erzielt.
Der Seitenaufbau geht teilweise extrem langsam und Gif´s werden nicht angezeigt. Über meinen ISDN Zugang (ohne Router) gab es überhaupt keine Probleme.
Meiner Meinung blocken sich Desktop- und Routerfirewall gegenseitig.

Hat jemand einen Tip für einen Laien? :(


 

Anmelden  •  Registrieren


Statistik

Beiträge insgesamt: 25963 • Themen insgesamt: 6336 • Mitglieder insgesamt: 6071