Neue Firmware nach Feldtest verfügbar !

Alles rund um die Hardware der DrayTek Vigor 2800 und Vigor 2800V Router Serie.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

Beitragvon Vigorfan » Sa 25.08.2007 - 16:28

Hallo!

So, mein Austauschgerät 2700 ist gekommen.

Mal nächste Woche schauen, wie er sich so gibt...

Edit:
Ich habe den Router doch schon jetzt mal angehängt. Läuft seit ca 1,5 Stunden und ich habe bis jetzt keine Probleme festgestellt.
Einloggen tut sich der Router in 2-3 Sekunden, sowas hab ich beim 2800er nie erlebt... :lol:

Ich lade gerade von ftp.knoppix.nl ein DVD-Iso herunter: 1,6 MB pro Sekunde - toll!

http://www.alder-web.de/screenshots/knoppix.jpg
Mfg
Vigorfan
Vigorfan
Ambitionierter User
 
Beiträge: 87
Registriert: Fr 07.04.2006 - 09:51

Beitragvon Egge » Mi 29.08.2007 - 06:45

schoerch hat geschrieben:Nach meiner Erfahrung Finger weg vom Cisco 876W, wenn VPN genutzt wird. Cisco will generell nicht nach IPSEC Standard und es gibt massive Probleme mit anderen Gegenstellen. (genauso mit Netgear und VPN)


Ich habe mittlerweile gewechselt, bzw. bin noch drüber.
Aber bisher kann ich über den Cisco 876W nichts negatives sagen, bis auf die Konfiguration, die für Neulinge doch sehr kompliziert ist.
Aber der DSL Speed... und die Syncronisationszeit... ein Traum!
Und Cisco hat auf der Website auch eine Liste mit getesteten DSLAMs.
Wenn es jemanden interessiert: Cisco hat einen Alcatel DSL Chip.
VPN werde ich sehen... aber es gibt zumindest eine Anleitung VPN LAN2LAN Vigor <-> Cisco ;)

schoerch hat geschrieben:Von All in One Geräten kann auch ich nur abraten.

Kann ich jetzt nicht allgemein sagen. Der Vigor 2800 war aus Modemsicht ein Schuß in den Ofen, aber der 2600Gi,
den ich vorher hatte - super! Hat alles mitgemacht, nie Probleme... halt doch:
Die WLAN-Karte war mal defekt, aber die wurde schnell und unkompliziert von TwoCom getauscht.
Egge
Power-User
 
Beiträge: 105
Registriert: So 06.08.2006 - 09:47

Beitragvon SCReeM21 » Mi 02.01.2008 - 20:01

allo Leute!

Ich hab mir vor kurzem einen Vigor 2800vgi gekauft und habe da die aktuelle Firmware aufgespielt!
An dem USB-Anschluss des Vigors habe ich ein UMTS-Modem (Huawaii 220) angeschlossen,über das sich der Router auch problemlos ins Internet einwählt.
Außerdem kann ich auch problemlos mit dem Laptop über WLan surfen!Starte ich aber auf dem Laptop z.b. das Windows Update oder den MSN Messenger beendet der Router die Internetverbindung des UMTS-Modems und verbindet sich nach ca. 2 minuten wieder von allein.Wenn der Router die Internetverbindung beendet hat,kann ich aber trotzdem noch auf den Router zugreifen (per Wlan)!Sobald der Router die Internetverbindung wieder aufgebaut hat,kann ich aber mit dem Laptop nicht mehr surfen,sondern muss am Laptop das Wlan aus- und wieder einschalten und dann kann ich wieder problemlos surfen!Starte ich wieder das Windows-Update oder den MSN Messenger,wird die verbindung wieder beendet.

Zieh ich aber das UMTS Modem ab und schließe es direkt am Laptop an,kann ich problem los das Windows-Update starten und es funktioniert auch der MSN-Messenger einwandfrei.

An was kann das liegen,dass der Router immer die I-Net Verbindung beendet?

MfG
SCReeM21
Grünschnabel
 
Beiträge: 4
Registriert: Fr 02.11.2007 - 16:31

Vorherige

Zurück zu DrayTek Vigor 2800 / Vigor 2800V Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste