LAN Bandbreite bricht seit FW 2.5.7 bei meinerm 2600plus ein

Alles rund um die Hardware des DrayTek Vigor 2600, Vigor 2600X, Vigor 2600W, Vigor 2600We, Vigor 2600plus, Vigor 2600i, Vigor 2600G und des DrayTek Vigor 2600Gi, sowie die VoIP Modelle Vigor 2600V, Vigor 2600Vi, Vigor 2600VG, und des DrayTek Vigor 2600VGi.

Moderatoren: TommyTC, alf, Petrus, andreastc, DSL-Hexe, nobody

LAN Bandbreite bricht seit FW 2.5.7 bei meinerm 2600plus ein

Beitragvon Hogi » Mo 06.02.2006 - 21:20

Hallo zusammen,

seit dem Aufspielen der deutschen Firmware 2.5.7 auf meinen 2600plus habe ich das Problem, dass ab und zu die LAN Brandbreite massiv einbricht und ich den Router dann resetten muss.

Normalerweise schaffe ich 11.500 kb/s mit meinen Realtek Netzwerkkarten und dem RTL 8139 Chipssatz mit neustem Treiber (V6.35 unter WinXP), was wirklich gute Werte sind. Tritt dieses besagte Problem auf schaffe ich gerade mal noch 33 kb/s, so dass manche Applikationen, die Netzwerkzugriffe machen, so gut wie stehen, weil die Bandbreite fast bei 0 ist und ich den Router resetten muss. Danach rennt alles wieder einwandfrei.

Das Problem hatte ich früher nicht und der Router lief wirklich monatelang ohne Reset. Kennt jemand dieses Phänomen auch und hat ne Idee dazu? VLAN Bandbreiten Beschränkung oder QoS ist nicht aktiviert.
Hogi
Grünschnabel
 
Beiträge: 4
Registriert: Fr 29.10.2004 - 19:34

Zurück zu DrayTek Vigor 2600 / Vigor 2600V Serie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste